Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
20 janvier 2009 2 20 /01 /janvier /2009 10:49
Dame Tana m'a gentiment demandé de montrer ma "bouille d'enfant"...
Un petit tour du côté des albums...oh la la , il y a du rangement à faire !

Me voici à 8 mois, avec ma chère maman qui me manque tant :

Et puis vers 4 ans (dans une drôle de pose style "chut" hyper naturelle c'est clair) :

Qui voudra montrer sa bouille aussi ?

Miss Marrons bleus ?

La Dame de l'Armoire de Léo et Lisa ?



Partager cet article

Repost 0

commentaires

nanie 29/01/2009 17:34

revenir dans le temps passe quel pied! tes photos sont belles et quelles poses pas etonnant que tu sois devenue une maitresse d ecole!maman me manque aussi et d un coup de baguette magique et fermant les yeux on retourne dans notre enfance bisou nanie

Agrippine 30/01/2009 21:45


C'est vrai, Nanie, qu'on part très vite
pour un voyage parfois très bref parfois
très long dans notre enfance. Et des
souvenirs resurgissent aussi à des
moments inattendus. Ca t'arrive aussi ?
Un exemple : papa m'a fait un petit
café la semaine dernière, et j'ai revu
en flash maman préparer un bon vin
chaud au même endroit.
Je lui ai dit, et à 4h, on s'en est fait un !
TROP BON !!!!!!!
Je t'embrasse très très fort


biker06 24/01/2009 08:47

dans options globale et moderation, essaye de cocher la case " autoriser les visiteurs à mettre en page leur commentaire" et laisse cocher la case que tu viens de dire
bisous
pat

clairesoleil 22/01/2009 22:06

je ne sais pas utiliser mon scanner !!!!!!! je l'aurai avec joie .... mais c'est du chinois....

Agrippine 23/01/2009 22:28


Oh quel dommage !
Ce sera pour une autre fois
j'espère.
Bon week-end !


biker06 22/01/2009 21:01

non c'est pas encore ca !!
bisous
pat

Agrippine 23/01/2009 22:40


 "pour pouvoir te mettre une image dans les commentaires,
il faut que tu actives ton html dans la configuration de ton admin".
C'est pas ma langue maternelle tout ça...
Alors je suis allée dans l'administration, configurer,
 j'ai jeté un oeil dans Mise en page et Options globales
(Mode avancé étant "réservé aux experts", je ne m'en approche même
 pas), et dans Options globales, réglages avancés, j'ai coché "permettre
 la configuration des id XHTML des modules". Je ne sais pas ce que c'est
 et ai cru que ça pouvait être ça...
Biker06, tu peux me dire où j'ai pris la mauvaise
bifurcation si tu en as le temps ?


manny 22/01/2009 12:26

Quel beau sourire

Agrippine 22/01/2009 18:27


C'est le beau sourire
des dents de lait !


Présentation